Indispensable instalar plugin de Flash 4.0
Ezinbestekoa da Flash 4.0aren plugina instalatzea